Se ha notificado a través de SecurityFocus una vulnerabilidad conocida como Multiple Cross Site Scripting, en Wordpres MU la variante multiusuario multiblog de WordPress.

Lee el resto de esta entrada »