Se ha notificado a través de SecurityFocus una vulnerabilidad conocida como Multiple Cross Site Scripting, en Wordpres MU la variante multiusuario multiblog de WordPress.

Según la nota, son vulnerables las versiones existentes desde la 2.6 y no se conoce parche o respuesta oficial.

Se publica prueba de concepto que una vez más dependerá de la configuración del servidor web y de las contramedidas existentes para este tipo de fallos de programación.